fa
Feedback
Networking Academy

Networking Academy

رفتن به کانال در Telegram

Education at Cisco Networking Academy! 👩🏻‍💻👨🏻‍💻 www.cisco.com & www.netacad.com

نمایش بیشتر
کشور مشخص نشده استفناوری و برنامه‌ها25 029
3 608
مشترکین
+424 ساعت
+157 روز
+7530 روز

در حال بارگیری داده...

ابر برچسب‌ها
هیچ داده‌ای
مشکلی وجود دارد؟ لطفاً صفحه را تازه کنید یا با مدیر پشتیبانی ما تماس بگیرید.
اشارات ورودی و خروجی
---
---
---
---
---
---
جذب مشترکین
دسامبر '24
دسامبر '24
+55
در 1 کانال‌ها
نوامبر '24
+156
در 5 کانال‌ها
Get PRO
اکتبر '24
+148
در 1 کانال‌ها
Get PRO
سپتامبر '24
+114
در 1 کانال‌ها
Get PRO
اوت '24
+126
در 1 کانال‌ها
Get PRO
ژوئیه '24
+156
در 1 کانال‌ها
Get PRO
ژوئن '24
+168
در 0 کانال‌ها
Get PRO
مه '24
+169
در 0 کانال‌ها
Get PRO
آوریل '24
+186
در 0 کانال‌ها
Get PRO
مارس '24
+188
در 0 کانال‌ها
Get PRO
فوریه '24
+108
در 0 کانال‌ها
Get PRO
ژانویه '24
+96
در 0 کانال‌ها
Get PRO
دسامبر '23
+388
در 0 کانال‌ها
Get PRO
نوامبر '230
در 0 کانال‌ها
Get PRO
اکتبر '230
در 0 کانال‌ها
Get PRO
سپتامبر '230
در 0 کانال‌ها
Get PRO
اوت '230
در 0 کانال‌ها
Get PRO
ژوئیه '230
در 0 کانال‌ها
Get PRO
ژوئن '23
+9
در 0 کانال‌ها
Get PRO
مه '23
+46
در 0 کانال‌ها
Get PRO
آوریل '23
+37
در 0 کانال‌ها
Get PRO
مارس '23
+80
در 0 کانال‌ها
Get PRO
فوریه '23
+64
در 0 کانال‌ها
Get PRO
ژانویه '23
+124
در 0 کانال‌ها
Get PRO
دسامبر '22
+120
در 0 کانال‌ها
Get PRO
نوامبر '22
+45
در 0 کانال‌ها
Get PRO
اکتبر '220
در 0 کانال‌ها
Get PRO
سپتامبر '22
+52
در 0 کانال‌ها
Get PRO
اوت '22
+111
در 0 کانال‌ها
Get PRO
ژوئیه '220
در 0 کانال‌ها
Get PRO
ژوئن '22
+26
در 0 کانال‌ها
Get PRO
مه '22
+82
در 0 کانال‌ها
Get PRO
آوریل '22
+685
در 0 کانال‌ها
Get PRO
مارس '220
در 0 کانال‌ها
Get PRO
فوریه '220
در 0 کانال‌ها
Get PRO
ژانویه '220
در 0 کانال‌ها
Get PRO
دسامبر '210
در 0 کانال‌ها
Get PRO
نوامبر '210
در 0 کانال‌ها
Get PRO
اکتبر '210
در 0 کانال‌ها
Get PRO
سپتامبر '210
در 0 کانال‌ها
Get PRO
اوت '210
در 0 کانال‌ها
Get PRO
ژوئیه '210
در 0 کانال‌ها
Get PRO
ژوئن '210
در 0 کانال‌ها
Get PRO
مه '210
در 0 کانال‌ها
Get PRO
آوریل '21
+76
در 0 کانال‌ها
Get PRO
مارس '21
+104
در 0 کانال‌ها
Get PRO
فوریه '21
+128
در 0 کانال‌ها
Get PRO
ژانویه '21
+157
در 0 کانال‌ها
Get PRO
دسامبر '20
+2 166
در 0 کانال‌ها
تاریخ
رشد مشترکین
اشارات
کانال‌ها
21 دسامبر+2
20 دسامبر+3
19 دسامبر+5
18 دسامبر+1
17 دسامبر+5
16 دسامبر+4
15 دسامبر+4
14 دسامبر+1
13 دسامبر+9
12 دسامبر+5
11 دسامبر+2
10 دسامبر0
09 دسامبر+1
08 دسامبر+1
07 دسامبر0
06 دسامبر+3
05 دسامبر0
04 دسامبر+2
03 دسامبر+2
02 دسامبر+2
01 دسامبر+3
پست‌های کانال
Type of memory ! 💾 @ciscoAcademy
Type of memory ! 💾 @ciscoAcademy

2
Linux permission 🕸 #OS #Linux #permission @ciscoAcademy
Linux permission 🕸 #OS #Linux #permission @ciscoAcademy
736
3
Infrastructure Penetration Testing Checklist 📝 #checklist #Penetration #Infrastructure #pentest #security #auditing @ciscoAcademy
1 226
4
Linux path cheatsheet! 🔍 #OS #Linux #cheatsheet @ciscoAcademy
Linux path cheatsheet! 🔍 #OS #Linux #cheatsheet @ciscoAcademy
1 176
5
How does HTTPS work? #https #TCP #protocol @ciscoAcademy
How does HTTPS work? #https #TCP #protocol @ciscoAcademy
1 258
6
What is Cat8? #network #cable @ciscoAcademy
What is Cat8? #network #cable @ciscoAcademy
1 982
7
Global automotive cybersecurity report 2022 #report #security #2022 @ciscoAcadmy
1 654
8
Why you should learn Linux? ♨️ #Linux @ciscoAcademy
Why you should learn Linux? ♨️ #Linux @ciscoAcademy
1 663
9
DNS Security Guide 📚 #ebook #security #DNS @ciscoAcademy
1 518
10
50 days of python ⚔️ A challenge a day! #ebook #python #challenge @ciscoAcademy
2 245
11
3GPP overall architecture and specifications💎📱 #Telecommunication #2G #3G #4G #5G #RAN #CS #PS #IPBB #IMS #3GPP #Poster @ciscoAcademy
6 440
12
10 Types Of Hackers To Be Aware Of In 2021 🥷🏼 1 White Hat Hackers 2 Black Hat Hackers 3 Gray Hat Hackers 4 Script Kiddies 5
10 Types Of Hackers To Be Aware Of In 2021 🥷🏼 1 White Hat Hackers 2 Black Hat Hackers 3 Gray Hat Hackers 4 Script Kiddies 5 Green Hat Hackers 6 Blue Hat Hackers 7 Red Hat Hackers 8 State/Nation Sponsored Hackers 9 Hacktivist 10 Malicious insider or Whistleblower #hacker #attack #security @ciscoAcademy
3 652
13
Next Generation Mobile Network - The Evolution to 4G 💎📱 #Telecommunication #2G #3G #4G #GSM #RAN #CS #PS #IPBB #IMS #3GPP #Poster @ciscoAcademy
3 474
14
Mobile Networks: from 2G to 3G 💎📱 #Telecommunication #2G #3G #GSM #RAN #CS #PS #IPBB #3GPP #Poster @ciscoAcademy
3 486
15
#CISCO #Router #Switch #Dynamic_Routing_Protocol #IGP #OSPFv2 #OSPFv3 #7_states_of_OSPF_operation #RFC1131 #RFC2328 #RFC1247
#CISCO #Router #Switch #Dynamic_Routing_Protocol #IGP #OSPFv2 #OSPFv3 #7_states_of_OSPF_operation #RFC1131 #RFC2328 #RFC1247 #RFC2740 @ciscoAcademy
8 690
16
@ciscoAcademy
10 142
17
#CISCO #CCNA #Routing #Switching #Practice #Senario #Packet_Tracer #IPv4 #IPv6 #Routing #VLAN #IVR #DHCPv4 #DHCPv6 #OSPFv2 #OSPFv3 #NAT #ACL_IPv4 #ACL_IPv6 #Security @ciscoAcademy
11 935
18
#KeyTopics #CISCO #CCNA #Exam #200_301 #Official_Cert_Guide #Volume_1 @ciscoAcademy
11 388
19
#CISCO #Router #Switch #ARP #ARP_Family #RFC826 #RFC903 #RFC1293 #RFC1027 @ciscoAcademy
#CISCO #Router #Switch #ARP #ARP_Family #RFC826 #RFC903 #RFC1293 #RFC1027 @ciscoAcademy
9 760
20
#CISCO #Router #Switch #DHCP #RFC2131 #DORA_Procedure “Summary_of_DHCP_protocol_procedures” @ciscoAcademy
#CISCO #Router #Switch #DHCP #RFC2131 #DORA_Procedure “Summary_of_DHCP_protocol_procedures” @ciscoAcademy
8 704